Jump to content
  • 0
Sign in to follow this  
Max Tomlinson

Capturing bug

Question

There is a bug, i guess, after the owner fixed another bug (fbi can't capture any turfs), was created new bug. So, that bug is that you need only one people to capture turfs. I didn't knew about it but when i tried to /capture by myself, alone, it worked. So please, fix it.

sa-mp-074 copy.png

sa-mp-074.png

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

 I wonder when
I could get a proper turf properly.
And Another Bug i dont see turfs attack message..

 


kmD7dn.jpg


And there's something wrong in the town of blueberry.

 

kmvfVc.jpg

kmvwjR.jpg

kmzRsv.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...